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Preface

How to Use This Guide

Purpose of This
Guide

This manual is written for principal investigators and laboratory staff who conduct 
relative quantification studies for gene expression using the Applied Biosystems 
7300/7500/7500 Fast Real-Time PCR System.

Assumptions This guide assumes that you have:

• Familiarity with Microsoft® Windows® XP operating system. 
• Knowledge of general techniques for handling DNA and RNA samples and 

preparing them for PCR. 
• A general understanding of hard drives and data storage, file transfers, and copying 

and pasting.

If you want to integrate the 7300/7500/7500 Fast system into your existing laboratory 
data flow system, you need networking experience.

Text Conventions • Bold indicates user action. For example:
Type 0, then press Enter for each of the remaining fields.

• Italic text indicates new or important words and is also used for emphasis. For 
example:
Before analyzing, always prepare fresh matrix.

• A right arrow bracket (>) separates successive commands you select from a drop-
down or shortcut menu. For example:
Select File > Open > Spot Set.

User Attention
Words

The following user attention words appear in Applied Biosystems user documentation. 
Each word implies a particular level of observation or action as described below:

Note: Provides information that may be of interest or help but is not critical to the use of 
the product.

IMPORTANT! Provides information that is necessary for proper instrument operation, 
accurate chemistry kit use, or safe use of a chemical.

 Indicates a potentially hazardous situation that, if not avoided, may 
result in minor or moderate injury. It may also be used to alert against unsafe practices.

 Indicates a potentially hazardous situation that, if not avoided, could 
result in death or serious injury.
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Safety Refer to the Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System 
Installation and Maintenance Getting Started Guide and the Applied Biosystems 
7300/7500/7500 Fast Real-Time PCR System Site Preparation Guide for important 
safety information.

How to Obtain More Information
For more information about using the 7300/7500/7500 Fast system, refer to:

• Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Online Help
• Applied Biosystems 7300/7500 Real-Time PCR System Allelic Discrimination 

Getting Started Guide (PN 4347822)
• Applied Biosystems 7300/7500 Real-Time PCR System Plus/Minus Getting Started 

Guide (PN 4347821)
• Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Absolute 

Quantification Getting Started Guide (PN 4347825)
• Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and 

Maintenance Getting Started Guide (PN 4347828)
• Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Site Preparation 

Guide (PN 4347823)
• Real-Time PCR Systems Chemistry Guide (PN 4348358)
• ABI PRISM® 7700 Sequence Detection System User Bulletin #2: Relative 

Quantitation of Gene Expression (PN 4303859)

How to Obtain Services and Support
For the latest services and support information for all locations, go to 
http://www.appliedbiosystems.com, then click the link for Support.

At the Support page, you can:

• Search through frequently asked questions (FAQs)
• Submit a question directly to Technical Support
• Order Applied Biosystems user documents, MSDSs, certificates of analysis, and 

other related documents
• Download PDF documents
• Obtain information about customer training
• Download software updates and patches

In addition, the Support page provides access to worldwide telephone and fax numbers 
to contact Applied Biosystems Technical Support and Sales facilities.
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Send Us Your Comments
Applied Biosystems welcomes your comments and suggestions for improving its user 
documents. You can e-mail your comments to:

techpubs@appliedbiosystems.com
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Notes

About the 7300/7500/7500 Fast System

Description The Applied Biosystems 7300/7500/7500 Fast Real-Time PCR system uses fluorescent-
based PCR chemistries to provide quantitative detection of nucleic acid sequences using 
real-time analysis and qualitative detection of nucleic acid sequences using end-point 
and dissociation-curve analysis. The Applied Biosystems 7500 Fast Real-Time PCR 
System allows the user to perform high speed thermal cycling giving run times for 
quantitative real-time PCR applications (such as relative quantification) in fewer than 40 
minutes.

Relative
Quantification

Assay

The 7300/7500/7500 Fast system allows the user to perform several assay types using 
plates or tubes in the 96-well format. This guide describes the relative quantification 
(RQ) assay type.

For information about the other assay types, refer to the Sequence Detection Systems 
Chemistry Guide (SDS Chemistry Guide) and the Online Help for the 7300/7500/7500 
Fast system (Online Help).

About Relative Quantification

Definition Relative quantification determines the change in expression of a nucleic acid sequence 
(target) in a test sample relative to the same sequence in a calibrator sample. The 
calibrator sample can be an untreated control or a sample at time zero in a time-course 
study (Livak and Schmittgen, 2001). For example, relative quantification is commonly 
used to compare expression levels of wild-type with mutated alleles or the expression 
levels of a gene in different tissues.

RQ provides accurate comparison between the initial level of template in each sample, 
without requiring the exact copy number of the template. Further, the relative levels of 
templates in samples can be determined without the use of standard curves.

Real-time PCR
Assays

RQ is performed using real-time PCR. In real-time PCR assays, you monitor the 
progress of the PCR as it occurs. Data are collected throughout the PCR process rather 
than at the end of the PCR process (end-point PCR).

In real-time PCR, reactions are characterized by the point in time during cycling when 
amplification of a target is first detected rather than by the amount of target accumulated 
at the end of PCR.

There are two types of quantitative real-time PCR: absolute and relative.
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Notes

About RQ Experiments

RQ Experiment
Workflow

In this document, the term “RQ experiment” refers to the entire process of relative 
quantification, beginning with generating cDNA from RNA (reverse transcription) and 
ending with analyzing an RQ study. The RQ experiment workflow is shown on page iii.

RQ Studies with
the

7300/7500/7500
Fast System

The data-collection part of an RQ assay is a single-plate document, called the RQ Plate. 
Amplification data from PCR runs is stored with sample setup information on the plate. 

The data-analysis part of an RQ assay is a multi-plate document, called the RQ Study. 
You can analyze up to ten RQ plates in a study. RQ Study documents neither control the 
instrument, nor do they provide tools for setting up or modifying plates.

The following figure illustrates the RQ Study process.

Terms Used in
Quantification

Analysis

IMPORTANT! RQ Study software is an optional package for the 7300 instrument but is 
standard for the 7500 instrument and the 7500 Fast instrument.

Note: The 7300/7500/7500 Fast system software uses the comparative method (∆∆CT) 
to calculate relative quantities of a nucleic acid sequence. If you want to perform relative 
quantification using the relative standard curve method, you should use an AQ assay 
type and consult the Chemistry Guide for details on how to set up a run and analyze this 
type of assay.

Kidney

Liver

Bladder

7300/7500/7500 Fast System RQ Plate Documents RQ Study DocumentPlated Reactions

kidneyplate.sds

liverplate.sds

bladderplate.sds

SDS v1.3 Software SDS v1.3 Software

Term Definition

Baseline The initial cycles of PCR in which there is little change in 
fluorescence signal.

Threshold A level of ∆Rn—automatically determined by the SDS software or 
manually set—used for CT determination in real-time assays. The 
level is set to be above the baseline and sufficiently low to be within 
the exponential growth region of the amplification curve. The 
threshold is the line whose intersection with the Amplification plot 
defines the CT.

Threshold cycle (CT) The fractional cycle number at which the fluorescence passes the 
threshold.
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The figure below shows a representative amplification plot and includes some of the 
terms defined in the previous table.

Required
User-Supplied

Materials

Passive reference A dye that provides an internal fluorescence reference to which the 
reporter dye signal can be normalized during data analysis. 
Normalization is necessary to correct for fluorescence fluctuations 
caused by changes in concentration or in volume.

Reporter dye The dye attached to the 5′ end of a TaqMan probe. The dye 
provides a signal that is an indicator of specific amplification.

Normalized reporter 
(Rn)

The ratio of the fluorescence emission intensity of the reporter dye 
to the fluorescence emission intensity of the passive reference dye.

Delta Rn (∆Rn) The magnitude of the signal generated by the specified set of PCR 
conditions (∆Rn = Rn − baseline).

Term Definition

R
n

CT

Rn–

Rn+

Sample

Threshold

Baseline

Cycle Number

No Template Control

0 5 10 15 20 25 30 35 40

Rn

G
R

07
57

Item Source

ABI PRISM™ 6100 Nucleic Acid PrepStation Applied Biosystems - (PN 6100-01)

High Capacity cDNA Archive Kit Applied Biosystems - (PN 4322171)

TaqMan® Universal PCR Master Mix

TaqMan® Fast Universal PCR Master Mix (2X) 
No AmpErase UNG

Applied Biosystems- (PN 4304437)

Applied Biosystems - (PN 4352042)

MicroAmp® Optical 96-Well Reaction Plate 

Optical 96-Well Fast Thermal Cycling Plate 
with Barcode (code 128)

Applied Biosystems - (PN 4306757)

Applied Biosystems - (PN 4346906)

Optical Adhesive Cover Applied Biosystems- (PN 4311971)
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Labeled primers and probes from one of the 
following sources:

• TaqMan® Gene Expression Assays 
(predesigned primers and probes)

• TaqMan® Custom Gene Expression 
Assays service (predesigned primers and 
probes)

• Primer Express Software (custom-
designed primers and probes)

• Applied Biosystems Web site

• Contact your Applied Biosystems Sales 
Representative

Reagent tubes with caps, 10-mL Applied Biosystems
(PN 4305932)

Centrifuge with adapter for 96-well plates Major laboratory supplier (MLS)

Gloves MLS

Microcentrifuge MLS

Microcentrifuge tubes, sterile 1.5-mL MLS

Nuclease-free water MLS

Pipette tips, with filter plugs MLS

Pipettors, positive-displacement MLS

Safety goggles MLS

Vortexer MLS

Item Source
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Notes

Example RQ Experiment

Overview To better illustrate how to design, perform, and analyze RQ experiments, this section 
guides you through an example experiment. The example experiment represents a 
typical RQ experiment setup that you can use as a quick-start procedure to familiarize 
yourself with the RQ workflow. Detailed steps in the RQ workflow are described in the 
subsequent chapters of this guide. Also in the subsequent chapters are Example 
Experiment boxes that provide details for some of the related steps in the example 
experiment.

Description The objective of the example RQ experiment is to compare the levels of expression of 23 
genes in the liver, kidney, and bladder tissue of an individual.

The experiment is designed for singleplex PCR: Samples and endogenous controls were 
amplified in separate wells. Glyceraldehyde-3-phosphate dehydrogenase (GAPDH) 
serves as the endogenous control. Four replicates of each sample and endogenous control 
are amplified. (In this experiment, an entire 96-well-plate is devoted to each tissue 
because the four replicates of each of the 23 genes plus the endogenous control require 
all 96 wells.)

Predesigned and labeled primer/probe sets are selected from the Applied Biosystems 
TaqMan® Gene Expression Assays product line.

Reactions are set up for two-step RT-PCR, where the High Capacity cDNA Archive Kit 
and the TaqMan® Universal PCR Master Mix are used for reverse transcription and 
PCR, respectively.

Data are generated by running three RQ plates, one for each tissue. 

All three plates are analyzed in an RQ study, with the liver samples serving as the 
calibrator.
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Notes

1

Example RQ Experiment Procedure

1. Design the experiment, as explained in Chapter 2 
on page 15.

a. Designate the targets, calibrator, 
endogenous control, and replicates.

b. Order the reagents for TaqMan® probe-
based chemistry.

c. Order the appropriate TaqMan® Gene 
Expression Assays products, which provide 
predesigned primers and probes for the 23 
genes.

2. Isolate total RNA from liver, kidney, and bladder 
tissue, as explained in Chapter 3 on page 24.

3. Generate cDNA from total RNA using the High 
Capacity cDNA Archive Kit.

a. Prepare the reverse transcription (RT) 
master mix as indicated in the table to the 
right. 
Additional guidelines are provided in the 
High Capacity cDNA Archive Kit Protocol.

CHEMICAL HAZARD. 
10 × RT Buffer may cause eye, skin, and respiratory 
tract irritation. Read the MSDS, and follow the 
handling instructions. Wear appropriate protective 
eyewear, clothing, and gloves.

b. Prepare the cDNA archive plate by pipetting 
into each well of the plate:

• 50 µL RT master mix
• 30 µL nuclease-free water
• 20 µL RNA sample

Make sure the amount of total RNA 
converted to cDNA is 10 to 100 ng in 5 µL 
for each 50-µL PCR reaction.

RT Master Mix - Standard Plate

Component µL/Reaction µL/21 
reactionsa

a.  Each RT reaction is 100 µL (see step 3b). If you need 5 µL cDNA for 
each of 104 PCR reactions per tissue (see step 4), you need 6 RT 
reactions per tissue. Extra volume (enough for one additional RT 
reaction per tissue) is included to account for pipetting losses, as 
well as extra cDNA for archiving.

10✕ Reverse 
Transcription Buffer

10 210

25✕ dNTPs 4 84

10✕ random primers 10 210

MultiScribe™ Reverse 
Transcriptase, 50 U/µL

5 105

Nuclease-free water 21 441

Total 50 1050

Liver Kidney Bladder

GR2322
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c. Program the thermal cycler using the 
indicated parameter values for the RT step 
of the two-step RT-PCR method.

d. Store the cDNA at −20 °C until use.

4. Prepare the PCR master mix as indicated in the 
table to the right.
See Chapter 4 on page 28 for more information.

CHEMICAL HAZARD. 
TaqMan Universal PCR Master Mix may cause eye 
and skin irritation. Exposure may cause discomfort if 
swallowed or inhaled. Read the MSDS, and follow 
the handling instructions. Wear appropriate protective 
eyewear, clothing, and gloves.

CHEMICAL HAZARD. 
TaqMan Universal PCR Master Mix may cause eye 
and skin irritation. Exposure may cause discomfort if 
swallowed or inhaled. Read the MSDS, and follow 
the handling instructions. Wear appropriate protective 
eyewear, clothing, and gloves.

Step Type Time Temperature

HOLD 10 min 25 °C

HOLD 120 min 37 °C
Note: You have the option to use one-step 
RT-PCR, as explained in “Selecting One- or 
Two-Step RT-PCR” on page 20. 

PCR Master Mix - Standard

Reaction 
Component

µL/
Sample

µL/ 5 
Reactionsb

b. 24 master mixes are prepared, one for each of 23 genes plus the 
endogenous control. Volume for five reactions (4 replicates plus extra) 
to account for pipetting losses.

Final 
Concen-
tration

TaqMan Universal 
PCR Master Mix 
(2✕)

25.0 125.0 1✕

20✕ TaqMan®

Gene Expression 
Assay Mixa

a. Contains forward and reverse primers and labeled probe.

2.5 12.5 1✕

cDNA sample 5.0 25.0 10 to 
100 ng

Nuclease-free 
water

17.5 87.5 —

Total 50.0 250 —

Note: The reaction volumes for TaqMan® Gene 
Expression Assays and TaqMan® Custom Gene 
Expression Assays are specified in the product 
insert. Those for primers and probes designed 
with Primer Express software follow the 
universal assay conditions described in 
Chapter 4.

PCR Master Mix - Fast

Reaction 
Component

µL/
Sample

µL/ 5 
Reactionsa

Final 
Concen-
tration

TaqMan Fast 
Universal PCR 
Master Mix (2✕)

10.0 50.0 1✕

20✕ TaqMan®

Gene Expression 
Assay Mix

1.0 5.0 1✕

cDNA sample 
and

Nuclease-free 
water

9 µL 45 µL

10 to 100 
ng

—

Total 20.0 100 —
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v

5. Prepare the reaction plates.
a. Label the reaction plates, ensuring that you 

include an endogenous control on each 
plate.

b. Pipette 50 µL (20 µL for the Fast system) of 
the appropriate PCR master mix (containing 
cDNA) into each well of the plate.

c. Keep the reaction plates on ice until you are 
ready to load them into the 7300/7500/7500 
Fast system.

6. Create an RQ Plate document as described in 
“Creating a Relative Quantification (RQ) Plate 
Document” on page 31. 

a. Select File > New.

GR2323
Regulus

Liver_96Plate.eps

GR2323

Endogenous
controls (GAPDH)

Liver
samples

GR2324
Regulus

Kidney_96Plate.eps

GR2324

Endogenous
controls (GAPDH)

Kidney
samples

GR2325
Regulus

Bladder_96Plate.eps

GR2325

Endogenous
controls (GAPDH)

Bladder
samples

Fast system plates are 
the same except the 
notched corner is at 
the top left in the A1 
position instead of the 
top right and Fast 
plates have a 
recommended 30 uL 
volume capacity.

IMPORTANT! All plates added to a study 
must have identical thermal cycling 
parameters—the same number of steps, 
cycles, sample volume, emulation mode. 
The SDS software will reject a plate if it 
detects any differences. (The first plate 
added to the study serves as the reference 
plate against which other plates are 
compared.)
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b. Select Relative Quantification (ddCt) 
Plate in the Assay drop-down list, then 
click Next >.

c. Add detectors to the plate document, then 
click Next >.

d. Specify the detectors and tasks for each 
well, then click Finish.

You cannot add RQ plates to RQ studies 
unless you have specified sample names, as 
indicated in the message shown to the right. 
Click OK.

IMPORTANT! You cannot use AQ Plate 
documents for RQ assays and vice versa. 
The information stored in AQ and RQ Plate 
documents is not interchangeable.
- You cannot import an AQ plate into an RQ 
study.
- You cannot analyze your relative 
expression data directly in an RQ plate 
setup.
- You cannot run a standard curve or a 
dissocication curve in an RQ plate setup.
- You can only analyze relative expression 
data in an RQ study setup.
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The SDS software displays the Well 
Inspector.

7. Enter the sample names in the Well Inspector 
(View > Well Inspector).

The figure on the right shows a completed plate 
set up.

IMPORTANT! If your experiment does not use 
all the wells on a plate, do not omit the wells 
from use at this point. You can omit unused wells 
after the run is completed. For more information 
about omitting wells, refer to the Online Help.
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8. Start the RQ run.

a. Select the Instrument tab. By default, the 
Fast PCR conditions for the PCR step of the 
two-step RT-PCR method are displayed for 
the 7500 Fast instrument, whereas the 
standard PCR conditions are displayed for 
the 7300 and 7500 standard instruments (not 
shown).

b. Select File > Save As, enter a name for the 
RQ Plate document, then click Save.

c. Load the plate into the instrument.
d. Click Start.

After the run, a message indicates if the run is 
successful or if errors were encountered.

9. Create an RQ Study document as described in 
“Creating an RQ Study Document” on page 62. 

a. Select File > New.
b. Select Relative Quantification (ddCt) 

Study in the Assay drop-down list, then 
click Next >.

c. Click Add Plates to add plates to the study, 
then click Open.

d. Click Finish.

IMPORTANT! RQ Study is an optional add-
on for the 7300 instrument; it is built-in for 
the 7500 instrument and the 7500 Fast 
instrument.

Note: You can add up to 10 RQ plates to an 
RQ study.
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10. Analyze the RQ data, as explained in Chapter 6 
on page 61.

a. Configure analysis settings ( ), using the 
Auto Ct option and analyze the data.

If you know the optimal baseline and 
threshold settings for your experiment, you 
can use the Manual Ct and Manual Baseline 
options.

b. If necessary, manually adjust the baseline 
and threshold.

c. Click , or select Analysis > Analyze to 
reanalyze the data.

d. View analysis results by clicking a tab in the 
RQ Results pane.

e. If desired, save the RQ Study document.

Conclusion

As shown in the figure on the right, expression levels 
of CCR2 are greater in the liver than in the kidney or 
bladder tissues of this individual.

Note: See “Configuring Analysis Settings” 
on page 64 for details.

Baseline is set before 
amplification begins

Threshold falls within 
exponential phase of curve

Note: See “Adjusting the Baseline and 
Threshold” on page 66.



Chapter 1 Introduction and Example RQ Experiment
Example RQ Experiment

14 Relative Quantification Getting Started Guide for the Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System

Notes



2Chapter

Relative Quantification Getting Started Guide for the Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System 15

Notes

2

Designing an RQ Experiment

Workflow

Specify the components of an
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two-step RT-PCR

Select the PCR method
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See page 21

See page 16
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See page 20
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Selecting the PCR Method

Types of PCR
Methods

PCR is performed as either of the following:

• A singleplex reaction, where a single primer pair is present in the reaction tube or 
well. Only one target sequence or endogenous control can be amplified per reaction.

• A multiplex reaction, where two or more primer pairs are present in the reaction. 
Each primer pair amplifies either a target sequence or an endogenous control.

Selection Criteria Both methods give equivalent results for relative quantification experiments. To select a 
method, consider the:

• Type of chemistry you use to detect PCR products – Singleplex PCR can use either 
SYBR® Green or TaqMan reagent-based chemistry. Multiplex PCR can use only 
TaqMan chemistry.

• Amount of time you want to spend optimizing and validating your experiment – 
Amplifying target sequences and endogenous controls in separate reactions 
(singleplex PCR) requires less optimization and validation than multiplex PCR.
Among the factors to consider in multiplex PCR are primer limitation, the relative 
abundance of the target and reference sequences (the endogenous control must be 
more abundant than the targets), and the number of targets in the study.

Additionally, running multiple reactions in the same tube, increases throughput and 
reduces the effects of pipetting errors.

For more information about multiplex and singleplex PCR, refer to the SDS Chemistry 
Guide (PN 4361966).

GR2331

Target Primer Set 

Endogenous Control 
Primer Set

cDNA
Singleplex PCR Multiplex PCR

IMPORTANT! As the number of gene targets increases, the singleplex format is 
typically more effective than the multiplex format because less optimization is 
required.

Example Experiment

The singleplex PCR method is used in the example experiment because:

• The number of targets to be amplified (23 genes, plus one endogenous control) is large

• Optimization and validation requirements are reduced for singleplex experiments
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Specifying the Components of an RQ Experiment

After you decide to use the singleplex or multiplex method, specify the required 
components of the RQ experiment for every sample:

• A target – The nucleic acid sequence that you are studying.
• A calibrator – The sample used as the basis for comparative results.
• An endogenous control – A gene present at a consistent expression level in all 

experimental samples. By using an endogenous control as an active reference, you 
can normalize quantification of a cDNA target for differences in the amount of 
cDNA added to each reaction. Note that:
– Each sample type (for example, each tissue in a study comparing multiple 

tissues) requires an endogenous control.
– If samples are spread across multiple plates, each plate must have an endogenous 

control. Additionally, every plate must include an endogenous control for every 
sample type on the plate.

Typically, housekeeping genes such as β-actin, glyceraldehyde-3-phosphate 
(GAPDH), and ribosomal RNA (rRNA), are used as endogenous controls, because 
their expression levels tend to be relatively stable.

• Replicate wells – For relative quantification studies, Applied Biosystems 
recommends the use of three or more replicate reactions per sample and 
endogenous control to ensure statistical significance.

For more information about these requirements, refer to the SDS Chemistry Guide.
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Example Experiment

In the example experiment, the objective is to compare the expression levels of several genes in the liver, kidney, and 
bladder tissue of an individual. The 23 genes of interest, including ACVR1, ACVR2, CCR2, CD3D, and FLT4, are the targets 
and the liver samples serve as the calibrator. 

The SDS software sets gene expression levels for the calibrator samples to 1. Consequently, if more ACRV1 is in the kidney 
than in the liver, the gene expression level of ACRV1 in the kidney is greater than 1. Similarly, if less CD3D is in the bladder 
than in the liver, the gene expression level of CD3D in the bladder is less than 1.

Because RQ is based on PCR, the more template in a reaction, the more the PCR product and the greater the fluorescence. 
To adjust for possible differences in the amount of template added to the reaction, GAPDH serves as an endogenous 
control. (Expression levels of the endogenous control are subtracted from expression levels of target genes.) An 
endogenous control is prepared for each tissue.

The experiment includes three sets of endogenous controls—one for each tissue. Also, the endogenous control for each 
tissue must be amplified on the same plate as the target sequences for that tissue. Finally, note that the experiment uses 
the singleplex PCR format, and therefore, the endogenous controls are amplified in wells different from the target wells.

Four replicates of each sample and endogenous control are performed to ensure statistical significance (see below).

Note: The example RQ experiment requires a separate plate for each of the three tissues because of the large number of 
genes being studied. You can also design experiments so that several samples are amplified on the same plate, as shown 
in the following table.

In the example RQ experiment, each plate contains a 
single sample type (tissue). The endogenous control for 
each tissue is on the same plate as the targets for that 
tissue.

If the example experiment were run with multiple sample 
types on the same plate, an endogenous control for each 
sample type must also be included on the same plate, as 
shown here.

GR2323
Regulus

Liver_96Plate.eps

GR2323

Endogenous
controls (GAPDH)

Liver
samples

GR2324
Regulus

Kidney_96Plate.eps

GR2324

Endogenous
controls (GAPDH)

Kidney
samples

GR2325
Regulus

Bladder_96Plate.eps

GR2325

Endogenous
controls (GAPDH)

Bladder
samples

GR2322
Regulus

LivKidBladPlate.eps

Endogenous
controls (GAPDH)

Samples

Liver Kidney Bladder

GR2322
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Selecting the Chemistry 

About
Chemistries

Applied Biosystems offers two types of chemistries that you can use to detect PCR 
products on real-time instruments, as explained in the following table. Both TaqMan 
probe-based and SYBR Green I dye chemistries can be used for either one- or two-step 
RT-PCR. For more information about these chemistries, refer to the SDS Chemistry 
Guide.

Chemistry Process

TaqMan® reagents or kits

Description

TaqMan reagent-based chemistry uses a 
fluorogenic probe to enable detection of a specific 
PCR product as it accumulates during PCR cycles.

Advantages

• Increases specificity with a probe. Specific 
hybridization between probe and target 
generates fluorescence signal.

• Provides multiplex capability.

• Optimized assays available.

• Allows 5′-nuclease assay to be carried out 
during PCR.

SYBR® Green I reagents

Description

Uses SYBR Green I dye, a double-stranded DNA 
binding dye, to detect PCR products as they 
accumulate during PCR cycles.

Advantages

• Reduces cost (no probe needed)

• Amplifies all double-stranded DNA

• Yields a melting profile of distinct PCR runs

• Increases signal fluorescence as amplification 
product length increases.

Limitations

Binds nonspecifically to all double-stranded DNA 
sequences. To avoid false positive signals, check 
for nonspecific product formation using dissociation 
curve or gel analysis.

3′
5′

5′

5′ 3′

3′

5′

FORWARD
PRIMER PROBE

R = REPORTER

Q = QUENCHER

REVERSE
PRIMER

Polymerization

QR

3′
5′

5′

5′ 3′

3′

5′

Strand Displacement

Q
R

Step 1: A reporter (R) and a 
quencher (Q) are attached to the
5' and 3' ends of a TaqMan
probe.

Step 1 (continued): When both dyes
are attached to the probe, reporter 
dye emission is quenched.

3′
5′

5′

5′ 3′

3′

5′

Cleavage

Q
R

3′
5′

5′

5′ 3′

3′

5′

Polymerization Completed

QR

Step 2: During each extension 
cycle, the AmpliTaq Gold® DNA
polymerase cleaves the reporter
dye from the probe.

Step 3: After being separated from 
the quencher, the reporter dye 
emits its characteristic 
fluorescence.

FORWARD
PRIMER

REVERSE
PRIMER

Step 1: Reaction setup
The SYBR® Green I dye 
fluoresces when bound to 
double-stranded DNA.

Step 2: Denaturation
When the DNA is denatured, 
the SYBR® Green I dye is 
released and the fluorescence 
is drastically reduced.

Step 3: Polymerization
During extension, primers 
anneal and  PCR product 
is generated.

Step 4: Polymerization completed
SYBR® Green I dye binds to the 
double-stranded product, 
resulting in  a net increase in 
fluorescence detected by the 
instrument.
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Selecting One- or Two-Step RT-PCR
When performing real-time PCR, you have the option 
of performing reverse transcription (RT) and PCR in a 
single reaction (one-step) or in separate reactions 
(two-step).The reagent configuration you use depends 
on whether you are performing one-step or two-step 
RT-PCR:

• Two-step RT-PCR is performed in two separate 
reactions: first, total RNA is reverse transcribed 
into cDNA, then the cDNA is amplified by PCR. 
This method is useful for detecting multiple 
transcripts from a single cDNA template or for 
storing cDNA aliquots for later use. AmpErase® 
UNG (uracil-N-glycosylase) enzyme can be used 
to prevent carryover contamination.

• In one-step RT-PCR, RT and PCR take place in 
one buffer system, which provides the 
convenience of a single-tube preparation for RT 
and PCR amplification. However, you cannot use 
the carryover prevention enzyme, AmpErase® 
UNG, with one-step RT-PCR. For more 
information about UNG, refer to the SDS 
Chemistry Guide.

Two-Step RT-PCR

RT Master Mix

Sample RNA

Fast PCR Master Mix

Archive

Results - Fast
< 40 minutes

G
R

23
32

RT Incubation

PCR  
amplification
and detection

Standard PCR Master Mix OR

Results - Standard
1 hour, 50 minutes

PCR  
amplification

and detection

Aliquot cDNAIMPORTANT! This guide assumes that RQ 
experiments are designed using two-step RT-
PCR. For additional options, refer to the SDS 
Chemistry Guide.

IMPORTANT! RQ plates run standard thermal 
cycling conditions. Fast thermal cycling 
conditions cannot be combined into a single RQ 
study.

One-Step RT-PCR

RT 
Master Mix

Sample RNA

Standard PCR 
Master Mix

Results
2.5 hours

G
R

23
33

RT incubation and
PCR amplification
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Choosing the Probes and Primers 

Choose probe and primer sets for both your target and endogenous control sequences. 
Applied Biosystems provides three options for choosing primers and probes:

• TaqMan® Gene Expression Assays – Provide you with optimized, ready-to-use 
TaqMan reagent-based 5′-nuclease assays for human, mouse, or rat transcripts. For 
information on available primer/probe sets, go to:
http://www.allgenes.com

• TaqMan® Custom Gene Expression Assays – Designs, synthesizes, formulates, 
and delivers quality-controlled primer and probe sets. Use this service if the assay 
you need is not currently available. To place an order, contact your Applied 
Biosystems representative or go to http://www.allgenes.com.

• Primer Express® Software – Helps you design primers and probes for your own 
quantification assays. For more information about using this software, refer to the 
Primer Express Software User’s Manual.
Applied Biosystems provides assay design guidelines that have been developed 
specifically for quantification assays. When followed, these guidelines provide a 
reliable system for assay design and optimization. For information about the assay 
design guidelines, refer to the SDS Chemistry Guide.

If you ordered TaqMan® Gene Expression Assays or TaqMan® Custom Gene Expression 
Assays, probes are already labeled with FAM™ as a reporter dye. If you design your own 
assays, you need to specify a reporter dye for your custom probe(s). For singleplex 
experiments, you can use the same dye for targets and endogenous control(s). For 
multiplex experiments, the probe for the target is typically labeled with FAM dye and 
that for the endogenous control with VIC® dye.

Recommended Kits for Two-Step RT-PCR

Chemistry Step Reagent Part Number

TaqMan reagents or kits RT High Capacity cDNA Archive Kit 4322171

PCR TaqMan Universal PCR Master Mix

TaqMan Fast Universal PCR Master Mix

4304437

4352042

SYBR Green I reagents or kits RT High Capacity cDNA Archive Kit 4322171

PCR SYBR Green Master Mix 4309155

RT and PCR SYBR Green RT-PCR Reagents 4310179

Example Experiment

Premade probes and primers for all the genes of interest are available from the TaqMan® Gene Expression Assays product 
line, which uses TaqMan reagent-based chemistry. Two-step RT-PCR is performed using the reagents recommended for 
TaqMan reagent- or kit-based chemistry in the table above.

http://www.appliedbiosystems.com/products/
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Example Experiment

For the example experiment, primers and probes for all the genes being studied are obtained from Applied Biosystems 
TaqMan® Gene Expression Assays. Each assay consists of two unlabeled PCR primers and a FAM™ dye-labeled TaqMan® 
MGB probe, provided as a 20✕ assay mix.

In the example experiment, all target probes are labeled with FAM dye; the endogenous control is also labeled with FAM 
dye.

The following table provides the gene symbol, gene name, and Applied Biosystems Assay ID number (provided on the Web 
site) for five of the genes studied in the example experiment, plus the endogenous control.

Gene Symbol Gene Name Assay ID #

ACVR1 acrosomal vesicle protein I Hs00153836 m1

ACVR2 activin A receptor, type II Hs00155658_m1

CCR2 chemokine (C-C motif) receptor 2 Hs00174150_m1

CD3D CD3D antigen, delta polypeptide (TiT3 complex) Hs00174158_m1

FLT4 fms-related tyrosine kinase 4 Hs00176607_m1

GAPDH glyceraldehyde-3-phosphate dehydrogenase Hs99999905_m1
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Guidelines for Preparing RNA

Isolating RNA Applied Biosystems supplies several instrument systems and chemistries for RNA 
isolation from a variety of starting materials, such as blood, tissue, cell cultures, and 
plant material.

Quality of RNA The total RNA you use for RQ experiments should:

• Have an A260/280 greater than 1.9
• Be intact when visualized by gel electrophoresis
• Not contain RT or PCR inhibitors

The High Capacity cDNA Archive Kit Protocol (4312169) contains additional guidelines 
for preparing the RNA template.

Adjusting the
Starting

Concentration of
Total RNA

The High Capacity cDNA Archive Kit is optimized to convert 0.1 to 10 µg of total RNA 
to cDNA. Convert enough total RNA so that the final concentration of total RNA 
converted to cDNA is 10 to 100 ng in 5 µL for each 50-µL PCR reaction.

Products Part Number

ABI PRISM™ 6100 Nucleic Acid PrepStation 6100-01

Total RNA Chemistry Reagents:

Nucleic Acid Purification Elution Solution

Nucleic Acid Purification Lysis Solution

Nucleic Acid Purification Wash Solution I

Nucleic Acid Purification Wash Solution II

AbsoluteRNA Wash Solution (DNase treatment)

4305893

4305895

4305891

4305890

4305545

Tempus™ Blood RNA Tubes
(For collection, stabilization, and isolation of total RNA in whole blood 
for gene expression analysis using the 6100 PrepStation)

4342972

Isolation of Total RNA from Whole Blood and from Cells Isolated from 
Whole Blood Protocol

4332809

Tempus™ Blood RNA Tube and Large Volume Consumables Protocol 4345218

Tissue RNA Isolation: Isolation of Total RNA from Plant and Animal 
Tissue Protocol

4330252

Isolation of Total RNA from Cultural Cells: ABI PRISM™ 6700 Automated 
Nucleic Acid Workstation or 6100 Nucleic Acid PrepStation Protocol

4330254
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Converting Total RNA to cDNA

Using the High
Capacity cDNA

Archive Kit

Use the High Capacity cDNA Archive Kit (PN 4322171) to perform the first step (RT) 
in the two-step RT-PCR method. Follow the manual method for converting total RNA 
into cDNA, as specified in the High Capacity cDNA Archive Kit Protocol (PN 4322169).

Thermal Profile
Parameters for RT

The High Capacity cDNA Archive Kit uses the following thermal profile parameters for 
the RT step.

IMPORTANT! The protocol is not shipped with the High Capacity cDNA Archive Kit. 
Download the protocol from

http://docs.appliedbiosystems.com/search.taf

To search for the document, select ABI PRISM™ 6100 Nucleic Acid PrepStation in the 
Product list box, then click Search at the bottom of the page. The protocol is listed under 
the Protocols heading.

Step Type Time Temperature

HOLD 10 min 25 °C

HOLD 120 min 37 °C

Note: Thermal cycling conditions for one-step RT-PCR are described on page 35.
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Storing cDNA After cDNA conversion, store all cDNA samples at −15 to −25 °C. To minimize 
repeated freeze-thaw cycles of cDNA, store cDNA samples in aliquots.

CHEMICAL HAZARD. 10 × RT Buffer may cause eye, skin, and 
respiratory tract irritation. Read the MSDS, and follow the handling instructions. Wear 
appropriate protective eyewear, clothing, and gloves.

Example Experiment - Standard Plate

For the example experiment, RNA is extracted from the liver, bladder, and kidney tissues of an individual. RNA 
concentration is determined spectrophotometrically (using A260), and the RNA is diluted to a final concentration of 50 ng/µL.

The RT master mix is prepared as follows, using guidelines from the High Capacity cDNA Archive Kit Protocol:

The cDNA archive plate is then prepared by pipetting into each well:

• 50 µL of the RT master mix

• 30 µL of nuclease-free water

• 20 µL of RNA sample (bringing the total starting amount of RNA to 1 µg per 100 µL reaction)

The RNA is then converted to cDNA using the thermal cycling parameters for two-step RT-PCR, as described in “Thermal 
Profile Parameters for RT” on page 25.

The cDNA is stored at −20 °C until use.

Component µL/Reaction µL/21 Reactionsa

a. Each RT reaction is 100 µL (see below). If you need 5 µL cDNA for each of 104 PCR reactions per tissue (see “Creating a 
Relative Quantification (RQ) Plate Document” on page 31), you need 6 RT reactions per tissue. Extra volume (enough for one 
additional RT reaction per tissue) is included to account for pipetting losses, as well as extra cDNA for archiving.

10✕ Reverse Transcription Buffer 10 210

25✕ dNTPs 4 84

10✕ random primers 10 210

MultiScribe™ Reverse Transcriptase, 50 
U/µL

5 105

Nuclease-free water 21 441

Total per reaction 50 1050

Liver Kidney Bladder

GR2322
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Before You Begin

Check that background and pure-dye runs have been performed regularly to ensure 
optimal performance of the 7300/7500 system. For more information about calibrating 
the 7300/7500 system, refer to the Online Help located within the software by clicking 
the .

Preparing the PCR Master Mix
The second step (PCR) in the two-step RT-PCR procedure is amplifying the cDNA, 
which you perform using the TaqMan® Universal PCR Master Mix reagents.

The TaqMan Universal PCR Master Mix Protocol (PN 4351891) explains how to use the 
reagents in the kit. The following table lists the universal assay conditions (volume and 
final concentration) for using the master mix.

CHEMICAL HAZARD. TaqMan Universal PCR Master Mix 
may cause eye and skin irritation. Exposure may cause discomfort if swallowed or 
inhaled. Read the MSDS, and follow the handling instructions. Wear appropriate 
protective eyewear, clothing, and gloves.

If you design probes and primers using Primer Express software, they must be optimized 
to work with the universal assay conditions, using the volumes listed in the table above. 
All TaqMan® Custom Gene Expression Assays and TaqMan® Gene Expression Assays 
are formulated so that the final concentration of the primers and probes are within the 
recommended values.

Reaction Component µL/ Sample Final Concentration Universal Conditions

TaqMan Universal PCR 
Master Mix (2✕)

25.0 1✕ 1✕

Forward primer 5.0 50 to 900 nM 900 nM

Reverse primer 5.0 50 to 900 nM 900 nM

TaqMan probe 5.0 50 to 250 nM 250 nM

cDNA sample 5.0 10 to 100 ng

Nuclease-free water 5.0 — —

Total 50.0 — —
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Preparing the Reaction Plate

Standard vs. Fast Plates

IMPORTANT! Make sure that you use the standard Optical 96-Well Plate on the 7500 
Real-Time PCR system. Optical 96-Well Fast Plates will not fit into the standard block 
correctly and will result in loss of data.

1. Label the reaction plates, ensuring that you include an endogenous control for each 
sample type (for example, each tissue in a study comparing multiple tissues). If 
samples are spread across multiple plates, each plate must have an endogenous 
control. Additionally, every plate must include an endogenous control for every 
sample type on the plate.

2. Into each well of the reaction plate, add 50 µL of the appropriate PCR master mix.

3. Keep the reaction plates on ice until you are ready to load them into the 7300/7500 
system.

GR2386
7900
HS96 well plate comparison

100-µL 
maximum 
reaction 
volume

Fast Plates Standard Plates
Standard plate has 
notch at top-right 
corner by A12

 30-µL
maximum

reaction
volume

Fast
plate has
notch at
top-left

corner by
A1



STANDARD
Chapter 4 Generating Data from RQ Plates - 7300 or Standard 7500 System
Preparing the Reaction Plate

30 Relative Quantification Getting Started Guide for the Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System

Notes

Example Experiment

Primers and probes for the example RQ experiment are obtained from the TaqMan Gene Expression Assays product line 
and are provided as a 20✕ Gene Expression Assay Mix. The PCR master mix is prepared as follows:

Samples and endogenous controls are arranged on three plates as shown below. 50 µL of PCR master mix containing 
cDNA are added to each well.

The reactions are kept on ice until the plates are loaded on the 7300/7500/7500 Fast system.

Reaction Component µL/
Sample µL/ 5 Reactionsb

b. 24 master mixes are prepared, one for each of 23 genes plus the endogenous control. Volume for five reactions (4 replicates plus extra) 
to account for pipetting losses.

Final Concentration

TaqMan Universal PCR Master Mix (2✕) 25.0 125.0 1✕

20✕ Gene Expression Assay Mixa

a. Contains forward and reverse primers and labeled probe.

2.5 12.5 1✕

cDNA sample 5.0 25.0 50 ng (for the 50-µL reaction)

Nuclease-free water 17.5 87.5 —

Total 50.0 250 —

GR2323
Regulus

Liver_96Plate.eps

GR2323

Endogenous
controls (GAPDH)

Liver
samples

GR2324
Regulus

Kidney_96Plate.eps

GR2324

Endogenous
controls (GAPDH)

Kidney
samples

GR2325
Regulus

Bladder_96Plate.eps

GR2325

Endogenous
controls (GAPDH)

Bladder
samples
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Creating a Relative Quantification (RQ) Plate Document

Overview An RQ Plate document stores data collected from an RQ run for a single plate. There 
must be one RQ Plate document for every RQ plate. RQ Plate documents also store other 
information, including sample names and detectors.

Run Setup
Requirements

For each RQ plate document that you create, specify detectors, endogenous controls, and 
detector tasks:

• A detector is a virtual representation of a gene-specific nucleic acid probe reagent 
used in assays. You specify which detector to use for each target sequence. 
Appendix A explains how to create detectors.

• An endogenous control(s) is defined in “Specifying the Components of an RQ 
Experiment” on page 17. If your experiment consists of multiple plates, each plate 
must have at least one endogenous control with at least three replicates. If your 
experiment consists of a single plate with multiple samples, there must be an 
endogenous control for each sample. All plates in an RQ experiment must use the 
same endogenous control (for example, GAPDH).

• A detector task specifies how the software uses the data collected from the well 
during analysis. You apply one of two tasks to each detector in each well of a plate 
document.

IMPORTANT! To conduct a comparative analysis of the data in a study, all the 
plates in the study must contain a common set of detectors.

Task Symbol Apply to detectors of...

Target Wells that contain PCR reagents for the amplification of target 
sequences.

Endogenous 
Control

Wells that contain reagents for the amplification of the 
endogenous control sequence.
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Creating an RQ Plate Document

You can enter sample information into a new plate 
document, import sample information from existing 
plate documents, or use a template document to set up 
new plate documents. This section describes setting 
up new plate documents. Refer to the Online Help for 
information about importing sample information or 
using template documents.

To create a new plate document:

1. Select Start > Programs > Applied Biosystems 
7300/7500 > Applied Biosystems 7300/7500 
SDS Software ( ) to start the SDS software.

2. Select File > New.

3. In the Assay drop-down list of the New 
Document Wizard, select Relative 
Quantification (ddCt) Plate. Accept the default 
settings for Container and Template 
(96-Well Clear and Blank Document).

4. Enter a name in the Default Plate Name field, or 
accept the default.

5. Click Next >.

6. Select detectors to add to the plate document.

a. Click to select a detector. (Ctrl-click to 
select multiple detectors.) If no detectors are 
listed in the Detector Manager, create 
detectors as explained in Appendix A, 
“Creating Detectors.”

b. Click Add>>. The detectors are added to 
the plate document.

IMPORTANT! You cannot use RQ Plate 
documents for AQ assays and vice versa. You 
cannot use RQ Plate documents to perform 
relative quantification using the relative standard 
curve method. The information stored in AQ and 
RQ Plate documents is not interchangeable.

6a

6b

6c
Note: To remove a detector from the 
Detectors in Document panel, select the 
detector, then click Remove.
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c. Click Next >.

7. Specify the detectors and tasks for each well.
a. Click a well (or group of wells, for 

replicates) to select it.
b. Click to select the detector(s) for the well.
c. Click under the Task column to assign the 

detector task.
d. Select Use.
e. Click Finish.

You cannot add RQ plates to RQ studies 
unless you have specified sample names, as 
indicated in the message shown to the right. 
Click OK.
The SDS software creates the plate 
document and displays the Well Inspector.

8. Enter the sample names.

a. In the Well Inspector, click a well or click-
drag to select replicate wells.

b. Enter the sample name.
c. If necessary, change the setting for the 

Passive Reference dye. (By default, the 
ROX™ dye is selected.)

d. Repeat steps a through c until you specify 
sample names and passive reference dyes 
for all the wells on the plate.

e. Close the Well Inspector.

7d 7e 7c7a

8a 8b 8e 8c

IMPORTANT! If your experiment does not 
use all the wells on a plate, do not omit the 
wells from use at this point. You can omit 
unused wells after the run. For information 
about omitting unused wells, refer to the 
Online Help.

Note: You can change the sample setup 
information (sample name, detector, task) 
after a run is complete, if necessary.
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9. Verify the information on each well in the Setup 
tab.

Example Experiment

In the example RQ experiment, the samples for each of the three tissues (liver, kidney, and bladder) are loaded on three 
separate plates. Consequently, three RQ Plate documents are created, one for each of the sample plates.

Because the experiment is singleplex, there is only one sample—either a target or endogenous control—in each well. Each 
well is associated with a detector (indicated by the colored squares). Additionally, each well is assigned a detector task—T 
(target) or E (endogenous control).

The figure below shows the example RQ Plate document after sample names, detectors, and detector tasks are assigned 
for each well in the liver plate. 

Sample name

Detector task and 
color
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Specifying Thermal Cycling Conditions and Starting the Run
Default Thermal Cycling Conditions for 
PCR

If you selected the two-step RT-PCR method for your 
RQ experiment (recommended), you have already 
completed the RT step and are ready to PCR amplify 
cDNA.

The default thermal cycling conditions for the PCR 
step of the procedure, shown in the following table, 
should appear in the Instrument tab.

Times and Temperatures (Two-step RT-PCR)

1) RT Step
HOLD HOLD * For reference only. RT is complete at this 

point.
10 min @ 25 °C 120 min @ 37 °C

2) PCR Step

Initial Steps PCR (Each of 40 cycles)

AmpErase® UNG 
Activation

AmpliTaq Gold® DNA 
Polymerase Activation

Melt Anneal/Extend

HOLD HOLD CYCLE

2 min @ 50 °C 10 min @ 95 °C 15 sec @ 95 °C 1 min @ 60 °C



STANDARD
Chapter 4 Generating Data from RQ Plates - 7300 or Standard 7500 System
Specifying Thermal Cycling Conditions and Starting the Run

36 Relative Quantification Getting Started Guide for the Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System

Notes

Thermal Cycling Conditions for One-Step 
RT-PCR

If you select the one-step RT-PCR method, cDNA 
generation and amplification take place 
simultaneously at this point in the workflow.

The following table shows the thermal cycling 
conditions for one-step RT-PCR experiments.

To specify thermal cycling conditions and start the 
run:

1. Select the Instrument tab.
By default, the standard PCR conditions for the 
PCR step of the two-step RT-PCR method are 
displayed.

2. Verify that:
• For two-step RT-PCR, the default PCR 

thermal cycling conditions are set.
• For one-step RT-PCR, you set the thermal 

cycling parameters as shown above.
• Sample volume is 50 µL.

Note: Refer to the Online Help for instructions on 
modifying thermal cycling parameters.

Times and Temperatures (One-step RT-PCR)

Initial Steps PCR (Each of 40 Cycles)

Reverse Transcription AmpliTaq® Gold DNA 
Polymerase Activation

Melt Anneal/Extend

HOLD HOLD CYCLE

30 min @ 48 °C 10 min @ 95 °C 15 sec @ 95 °C 1 min @ 60 °C
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• 9600 Emulation is selected. 

3. Select File > Save As, enter a name for the RQ 
Plate document, then click Save.

4. Load the plate into the instrument..

5. Click Start.
As the instrument performs the PCR run, it 
displays real-time status information in the 
Instrument tab and records the fluorescence 
emissions.
After the run, a message indicates whether or not 
the run is successful.
All data generated during the run are saved to the 
RQ Plate document that you specified in step 3.

Note: If you are using SYBR Green I 
reagent chemistry and you want to 
determine if there is contamination or if you 
want to determine the dissociation 
temperature, create a separate Dissociation 
assay or template. Refer to the Online Help 
for more information.

Note: In the 7300 instrument, the 9600 
Emulation feature is not available.

G
R
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75

GR2475
7500
keyed corner
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Note: 7300 and 7500 standard plates are notched 
in the A12 position at the top-right; Fast plates 
are notched in the A1 position at the top-left.
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Analyzing and Viewing RQ Plate Data

Starting the Analysis

To analyze RQ Plate data after the run, click  or 
select Analysis > Analyze. The SDS software 
mathematically transforms the raw fluorescence data 
to establish a comparative relationship between the 
spectral changes in the passive reference dye and 
those of the reporter dyes. Based on that comparison, 
the software generates four result views: Plate, 
Spectra, Component, and Amplification Plot.

About the Results Tab

In the Results tab, you can view the results of the run 
and change the parameters. For example, you can 
omit samples or manually set the baseline and 
threshold. If you change any parameters, you should 
reanalyze the data.

The Results tab has four secondary tabs, each of 
which is described below. Details are provided in the 
Online Help.

• To move between views, click a tab.

• To select all 96 wells on a plate, click the upper-
left corner of the plate.

• To adjust graph settings, double-click the y- or x-
axes of a plot to display the Graph Settings 
dialog. The adjustable settings depend on which 
plot you are viewing.
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Plate Tab

Displays the results data of each well, including the:

• Sample name and detector task and color for 
each well

• Calculated Rn value 

Spectra Tab

Displays the fluorescence spectra of selected wells.

• The Cycles slider allows you to see the spectra 
for each cycle by dragging it with the pointer.

• The Cycle # text box shows the current position 
of the slider.

Component Tab

Displays the complete spectral contribution of each 
dye in a selected well over the duration of the PCR 
run. Only the first selected well is shown at one time.

Amplification Plot Tab

Displays a plot of Rn as a function of cycle number for 
the selected detector and well(s).

Note: If you are using TaqMan® products, three 
components (ROX™ dye, reporter dye, and TAMRA™ 
quencher) are displayed in the Component tab. If you 
are using TaqMan® MGB products, only two 
components (ROX and reporter dyes) are displayed, 
as shown in the figure on the right.
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Reanalyzing Data

Raw fluorescence data (spectra), Rn values, and well 
information (sample name, detector, and detector 
task) are saved in an RQ plate document.

If you decide to omit wells or change well 
information after a run is complete, you must 
reanalyze the data.

Exporting RQ Plate Data
You can export numeric data from RQ plates into text 
files, which can then be imported into spreadsheet 
applications such as Microsoft Excel.

1. Select File > Export, then select the data type to 
export:

• Sample Setup (*.txt)
• Calibration Data (*.csv)
• Spectra (*.csv)
• Component (*.csv)
• Rn (*.csv)

Typically, you export sample setup data for 
newly created and newly run plates; other data 
types are exported for existing plates.

2. Enter a file name for the export file.

3. Click Save.

Note: After the software analyzes data, the Analyze 
button is disabled ( ). Whenever you change a 
setting that requires reanalysis, the Analyze button is 
enabled ( ).

Note: The name of the dialog box depends on 
the type of data you want to export. 
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Before You Begin

Check that background and pure-dye runs have been performed regularly to ensure 
optimal performance of the 7500 Fast system. For more information about calibrating 
the 7500 Fast system, refer to the Online Help.

Fast System Requirements

• 7500 Fast System with fast hardware and software:
– Sequence Detection Systems Software v1.3

• Fast reagents and plastics:
– 7500 Fast System 96-Well Spectral Calibration Kit 1 (PN 4360788)
– 7500 Fast System 96-Well Spectral Calibration Kit 2 (PN 4362201)
– Optical 96-Well Fast Thermal Cycling Plate with Barcode (code 128) 

(PN 4346906)
– TaqMan® RNase P Fast 96-Well Instrument Verification Plate (PN 4351979)
– TaqMan® Fast Universal PCR Master Mix (2✕), No AmpErase® UNG 

(PN 4352042)
– TaqMan® Gene Expression Assays (PN 4331182)

IMPORTANT! RQ plates run with standard thermal cycling conditions. Fast thermal 
cycling conditions cannot be combined into a single RQ study.

Preparing the PCR Master Mix
The second step (PCR) in the two-step RT-PCR procedure is amplifying the cDNA, 
which you perform using the TaqMan® Universal PCR Master Mix reagents.Users of the 
7300/7500 system must use standard TaqMan Universal PCR Master Mix (2x) for an 
approximately 2 hour run time. Users of the 7500 Fast System can choose either the 
TaqMan Universal PCR Master Mix (2x) or TaqMan Fast Universal PCR Master Mix 
(2x); use of the TaqMan Fast Universal PCR Master Mix (2x) allows for a run time of 
fewer than 40 minutes. For further information on the use of Fast Master Mix, refer to 
TaqMan Fast Universal PCR Master Mix Protocol (PN4351891)

IMPORTANT! If you are using TaqMan Fast Universal PCR Master Mix, you must start 
the run within 4 hours of preparing the plate.

CHEMICAL HAZARD. TaqMan Fast Universal PCR Master 
Mix may cause eye and skin irritation. Exposure may cause discomfort if swallowed or 
inhaled. Read the MSDS, and follow the handling instructions. Wear appropriate 
protective eyewear, clothing, and gloves.

Reaction Component µL/ Sample Final Concentration

TaqMan Fast Universal PCR Master Mix 
(2✕)

10.0 1✕
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Probes and primers you design using Primer Express software, must be optimized to 
work with the universal assay conditions, using the volumes listed in the table above. All 
TaqMan Custom Gene Expression Assays and TaqMan Gene Expression Assays are 
formulated so that the final concentration of the primers and probes are within the 
recommended values.

Forward primer 2.0 50 to 900 nM

Reverse primer 2.0 50 to 900 nM

TaqMan probe 2.0 50 to 250 nM

cDNA sample 2.0 10 to 100 ng

Nuclease-free water 20 —

Total 20.0 —

Reaction Component µL/ Sample Final Concentration
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Preparing the Reaction Plate

Fast vs. Standard Plates

IMPORTANT! Make sure that you use the Optical 96-Well Fast Plate for fast gene 
quantification. Standard plates will not function properly and may be crushed when 
using the 96-Well Fast Block. 

To Prepare the Reaction Plate:

1. Label the reaction plates, ensuring that you include an endogenous control for each 
sample type (for example, each tissue in a study comparing multiple tissues). If 
samples are spread across multiple plates, each plate must have an endogenous 
control. Additionally, every plate must include an endogenous control for every 
sample type on the plate.

2. Into each well of the reaction plate, add 20 µL into each well of the low head space 
reaction plate of the appropriate PCR master mix.

3. Seal the reaction plate with an optical adhesive cover:
• ABI PRISM™ Optical Adhesive Cover, quantity 100 (PN 4311971)
• Optical Adhesive Cover, quantity 25 (PN 4360954)

4. Centrifuge the plate briefly.

5. Verify that each reaction is positioned in the bottom of the well.

GR2386
7900
HS96 well plate comparison

100-µL 
maximum 
reaction 
volume

Fast Plates Standard Plates
Standard plate has 
notch at top-right 
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6. Place the reaction plates on ice until you are ready to load them into the 7500 Fast 
system.

Correct Position Incorrect Positions

The reaction is positioned 
correctly in the bottom of 
the well.

The reaction lies on the 
side wall because the 
plate was not centrifuged.

An air bubble lies at the 
bottom of the well 
because the plate was not 
centrifuged with sufficient 
force or for sufficient time.
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Example Experiment

Primers and probes for the example RQ experiment are obtained from the TaqMan® Gene Expression Assays product line 
and are provided as a 20✕ Gene Expression Assay Mix. The PCR master mix is prepared as follows: 

CHEMICAL HAZARD. TaqMan Universal PCR Master Mix may cause eye and skin 
irritation. Exposure may cause discomfort if swallowed or inhaled. Read the MSDS, and follow the handling 
instructions. Wear appropriate protective eyewear, clothing, and gloves.

Samples and endogenous controls are arranged on three plates as shown below. 20 µL of Fast PCR master mix containing 
cDNA are added to each well.

The reactions are kept on ice until the plates are loaded on the 7500 Fast system.

Note: To ensure optimal results, run the reaction plate as soon as possible after completing the reaction setup. If you 
cannot run a reaction plate within 2 hours after completing the reaction setup, refrigerate or freeze the reaction plate until 
you can load and run it on the 7500 Fast instrument.

Reaction Component µL/
Sample µL/ 5 Reactionsb

b. 24 master mixes are prepared, one for each of 23 genes plus the endogenous control. Volume for five reactions (4 replicates plus extra) 
to account for pipetting losses.

Final Concentration

TaqMan Fast Universal PCR Master Mix 
(2✕)

10 50 1✕

20✕ TaqMan Gene Expression Assay 
Mixa

a. Contains forward and reverse primers and labeled probe.

1 5 1✕

cDNA sample
9 45

50 ng (for the 50-µL reaction)

Nuclease-free water —

Total 20 100 —
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Creating a Relative Quantification (RQ) Plate Document

Overview An RQ Plate document stores data collected from an RQ run for a single plate. There 
must be one RQ Plate document for every RQ plate. RQ Plate documents also store other 
information, including sample names and detectors.

IMPORTANT! RQ plates run with standard thermal cycling conditions. Fast thermal 
cycling conditions cannot be combined into a single RQ study.

Run Setup
Requirements

For each RQ plate document that you create, specify detectors, endogenous controls, and 
detector tasks:

• A detector is a virtual representation of a gene-specific nucleic acid probe reagent 
used in assays. You specify which detector to use for each target sequence. 
Appendix A explains how to create detectors.

• An endogenous control(s) is defined in “Specifying the Components of an RQ 
Experiment” on page 17. If your experiment consists of multiple plates, each plate 
must have at least one endogenous control with at least three replicates. If your 
experiment consists of a single plate with multiple samples, there must be an 
endogenous control for each sample. All plates in an RQ experiment must use the 
same endogenous control (for example, GAPDH).

• A detector task specifies how the software uses the data collected from the well 
during analysis. You apply one of two tasks to each detector in each well of a plate 
document.

IMPORTANT! To conduct a comparative analysis of the data in a study, all the 
plates in the study must contain a common set of detectors.

Task Symbol Apply to detectors of...

Target Wells that contain PCR reagents for the amplification of target 
sequences.

Endogenous 
Control

Wells that contain reagents for the amplification of the 
endogenous control sequence.
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Creating an RQ Plate Document

You can enter sample information into a new plate 
document, import sample information from existing 
plate documents, or use a template document to set up 
new plate documents. This section describes setting 
up new plate documents. Refer to the Online Help for 
information about importing sample information or 
using template documents.

To create a new plate document:

1. Select Start > Programs > Applied Biosystems 
7300/7500/7500 Fast > Applied Biosystems 
7300/7500/7500 Fast SDS Software ( ) to 
start the SDS software.

2. Select File > New.

3. In the Assay drop-down list of the New 
Document Wizard, select Relative 
Quantification (ddCt) Plate. Accept the default 
settings for Container and Template 
(96-Well Clear and Blank Document).

4. Enter a name in the Default Plate Name field, or 
accept the default.

5. Click Next >.

IMPORTANT! You cannot use RQ Plate 
documents for AQ assays and vice versa. You 
cannot use the RQ Plate to perform relative 
quantification using the relative standard curve 
method. The information stored in AQ and RQ 
Plate documents is not interchangeable.
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6. Select detectors to add to the plate document.

a. Click to select a detector. (Ctrl-click to 
select multiple detectors.) If no detectors are 
listed in the Detector Manager, create 
detectors as explained in Appendix A, 
“Creating Detectors” on page 81.

b. Click Add>>. The detectors are added to 
the plate document.

c. Click Next >.

7. Specify the detectors and tasks for each well.
a. Click a well (or group of wells, for 

replicates) to select it.

b. Click to select the detector(s) for the well.
c. Click under the Task column to assign the 

detector task.
d. Select Use.
e. Click Finish.

You cannot add RQ plates to RQ studies 
unless you have specified sample names, as 
indicated in the message shown to the right. 
Click OK.
The SDS software creates the plate 
document and displays the Well Inspector.

6a

6b

6c
Note: To remove a detector from the 
Detectors in Document panel, select the 
detector, then click Remove.

7d 7e 7c7a



FAST
Chapter 5 Generating Data from RQ Plates - 7500 Fast System
Creating a Relative Quantification (RQ) Plate Document

50 Relative Quantification Getting Started Guide for the Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System

Notes

8. Enter the sample names.

a. In the Well Inspector, click a well or click-
drag to select replicate wells.

b. Enter the sample name.
c. If necessary, change the setting for the 

Passive Reference dye. (By default, the 
ROX™ dye is selected.)

d. Repeat steps a through c until you specify 
sample names and passive reference dyes 
for all the wells on the plate.

e. Close the Well Inspector.

9. Verify the information on each well in the Setup 
tab.

8a 8b 8e 8c

IMPORTANT! If your experiment does not 
use all the wells on a plate, do not omit the 
wells from use at this point. You can omit 
unused wells after the run. For information 
about omitting unused wells, refer to the 
Online Help.

Note: You can change the sample setup 
information (sample name, detector, task) 
after a run is complete, if necessary.
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Example Experiment

In the example RQ experiment, the samples for each of the three tissues (liver, kidney, and bladder) are loaded on three 
separate plates. Consequently, three RQ Plate documents are created, one for each of the sample plates.

Because the experiment is singleplex, there is only one sample—either a target or endogenous control—in each well. Each 
well is associated with a detector (indicated by the colored squares). Additionally, each well is assigned a detector task—T 
(target) or E (endogenous control).

The figure below shows the example RQ Plate document after sample names, detectors, and detector tasks are assigned 
for each well in the liver plate. 

Sample name

Detector task and 
color
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Specifying Thermal Cycling Conditions and Starting the Run
Running Assays Using Fast Thermal Cycling Conditions

Run assays using Fast thermal cycling conditions. 

• Applied Biosystems has verified the performance of Fast thermal cycling and the 
TaqMan Fast Universal PCR Master Mix (2✕), No AmpErase UNG, for 
quantitative applications only and not for endpoint applications, such as allelic 
discrimination (SNP Genotyping or Plus/Minus Assays).

• Applied Biosystems has verified the performance of Applied Biosystems TaqMan 
Gene Expression Assays and Custom TaqMan® Gene Expression Assays using the 
default Fast thermal cycling conditions and the TaqMan Fast Universal PCR Master 
Mix (2✕), No AmpErase UNG.

• It is expected that the vast majority of custom 5′ nuclease quantification assays 
designed with the Applied Biosystems Assay Design Guidelines will provide 
comparable performance when run using the default Fast thermal cycling 
conditions and the TaqMan Fast Universal PCR Maser Mix (2✕), No AmpErase 
UNG (as compared to running the standard thermal cycling conditions and the 
TaqMan® 2✕ Universal PCR Master Mix). If you encounter poor performance, see 
“Troubleshooting” on page 59. 

• When performing multiplex applications (when more than one target is amplified in 
a single tube), it may be necessary to perform some assay reoptimization. Before 
performing any multiplex applications, see the troubleshooting information on 
page 59 for further information.
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Default Thermal Cycling Conditions for 
PCR

If you selected the two-step RT-PCR method for your 
RQ experiment (recommended), you have already 
completed the RT step and are ready to PCR amplify 
cDNA.

The default thermal cycling conditions for the PCR 
step of the procedure, shown in the following table, 
should appear in the Instrument tab.

Fast Default Times and Temperatures (Two-step RT-PCR)

1) RT Step
HOLD HOLD * For reference only. RT is complete at this 

point.
10 min @ 25 °C 120 min @ 37 °C

Fast Thermal Cycling Conditions (Fast 7500 users only)

2) PCR Step

Fast Conditions

Enzyme Activation Melt Anneal/Extend

95 °C

0.20

3 sec @ 95 °C 30 sec @ 60 °C
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To specify thermal cycling conditions and start the 
run:

1. Select the Instrument tab.
By default, the standard PCR conditions for the 
PCR step of the two-step RT-PCR method are 
displayed.

2. Verify that:
• For two-step RT-PCR, the default PCR 

thermal cycling conditions are set.
• Sample volume is 20 µL.

• Fast 7500 is selected as the run mode. 

3. Select File > Save As, enter a name for the RQ 
Plate document, then click Save.

Note: If you are using SYBR Green I 
reagent chemistry and you want to 
determine if there is contamination or if you 
want to determine the dissociation 
temperature, create a separate Dissociation 
assay or template. Refer to the Online Help 
for more information. Users of the 7500 
Fast System can use SYBR Green I reagents 
with Standard or 9600 Emulatiion run 
modes.
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4. Load the plate into the precision plate holder in 
the instrument. Ensure that the plate is properly 
aligned in the holder.

5. Click Start.
As the instrument performs the PCR run, it 
displays real-time status information in the 
Instrument tab and records the fluorescence 
emissions.
After the run, a message indicates whether or not 
the run is successful.
All data generated during the run are saved to the 
RQ Plate document that you specified in step 3.

Note: The A1 position is in the top-left of the 
instrument tray. The bar code is toward the front 
of the instrument.
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Analyzing and Viewing RQ Plate Data

Starting the Analysis

To analyze RQ Plate data after the run, click  or 
select Analysis > Analyze. The SDS software 
mathematically transforms the raw fluorescence data 
to establish a comparative relationship between the 
spectral changes in the passive reference dye and 
those of the reporter dyes. Based on that comparison, 
the software generates four result views: Plate, 
Spectra, Component, and Amplification Plot.

About the Results Tab

In the Results tab, you can view the results of the run 
and change the parameters. For example, you can 
omit samples or manually set the baseline and 
threshold. If you change any parameters, you should 
reanalyze the data.

The Results tab has four secondary tabs, each of 
which is described below. Details are provided in the 
Online Help.

• To move between views, click a tab.

• To select all 96 wells on a plate, click the upper-
left corner of the plate.

• To adjust graph settings, double-click the y- or x-
axes of a plot to display the Graph Settings 
dialog. The adjustable settings depend on which 
plot you are viewing.
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Plate Tab

Displays the results data of each well, including the:

• Sample name and detector task and color for 
each well

• Calculated Rn value 

Spectra Tab

Displays the fluorescence spectra of selected wells.

• The Cycles slider allows you to see the spectra 
for each cycle by dragging it with the pointer.

• The Cycle # text box shows the current position 
of the slider.

Component Tab

Displays the complete spectral contribution of each 
dye in a selected well over the duration of the PCR 
run. Only the first selected well is shown at one time.

Amplification Plot Tab

Displays a plot of Rn as a function of cycle number for 
the selected detector and well(s).

Note: If you are using TaqMan® products, three 
components (ROX™ dye, reporter dye, and TAMRA™ 
quencher) are displayed in the Component tab. If you 
are using TaqMan® MGB products, only two 
components (ROX and reporter dyes) are displayed, 
as shown in the figure on the right.
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Reanalyzing Data

Raw fluorescence data (spectra), Rn values, and well 
information (sample name, detector, and detector 
task) are saved in an RQ plate document.

If you decide to omit wells or change well 
information after a run is complete, you must 
reanalyze the data.

Exporting RQ Plate Data
You can export numeric data from RQ plates into text 
files, which can then be imported into spreadsheet 
applications such as Microsoft Excel.

1. Select File > Export, then select the data type to 
export:

• Sample Setup (*.txt)
• Calibration Data (*.csv)
• Background Spectra (*.csv)
• Component (*.csv)
• Rn (*.csv)

Typically, you export sample setup data for 
newly created and newly run plates; other data 
types are exported for existing plates.

2. Enter a file name for the export file.

3. Click Save.

Note: After the software analyzes data, the Analyze 
button is disabled ( ). Whenever you change a 
setting that requires reanalysis, the Analyze button is 
enabled ( ).

Note: The name of the dialog box depends on 
the type of data you want to export. 
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Troubleshooting

Troubleshooting

Observation Possible Cause Action

High CT values/poor precision or 
failed PCR reactions

Target is difficult to amplify • Increase the annealing/extension 
time in the thermal cycler 
protocol.

• Increase the annealing/extension 
temperature to 62 °C.

Insufficient cDNA template is present Use 10 to 100 ng of cDNA template 
per 20-µL reaction.

Quality of cDNA template is poor 1. Quantify the amount of cDNA 
template.

2. Test the cDNA template for the 
presence of PCR inhibitors.

Sample degradation Prepare fresh cDNA, then repeat the 
experiment.

The TaqMan 2✕ Universal PCR 
Master Mix was used instead of the 
TaqMan Fast Universal PCR Master 
Mix (2✕), No AmpErase UNG

Prepare the reactions with the correct 
Master Mix.

Primer-dimer formation To ensure optimal results, run the 
reaction plate as soon as possible 
after completing the reaction setup. If 
you cannot run a reaction plate within 
2 hours after completing the reaction 
setup, refrigerate or freeze the 
reaction plate until you can load and 
run it on the 7500 Fast instrument.

Low ∆Rn or Rn values Extension time is too short Use the default thermal profile 
settings (see page 53).

Primer-dimer formation To ensure optimal results, run the 
reaction plate as soon as possible 
after completing the reaction setup. If 
you cannot run a reaction plate within 
2 hours after completing the reaction 
setup, refrigerate or freeze the 
reaction plate until you can load and 
run it on the 7500 Fast instrument.

Run takes more than 40 minutes Thermal cycler mode is set to 
Standard or 9600 Emulation

Make sure that the thermal cycler 
mode is set to Fast (see page 54).

Rn vs. Cycle plot is not displayed ROX dye was not selected as the 
passive reference when the plate 
document was set up

Select ROX dye as the passive 
reference when you set up the plate 
document.
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Multiplex Applications

IMPORTANT! Due to the challenging nature of multiplex applications and the 
complexity that can be encountered, it is impossible to guarantee assay performance. 
However, the recommendations listed below should be helpful when running multiplex 
applications using Fast thermal cycling conditions and the TaqMan Fast Universal PCR 
Master Mix (2✕), No AmpErase UNG.

Perform the recommendations in the order listed. 

When running multiplex applications:

1. Increase the annealing/extension temperature to 62 °C.

2. If you do not obtain the expected performance by increasing the 
annealing/extension temperature to 62 °C, increase the annealing/extension time in 
the thermal cycling protocol by 5 seconds, to 35 seconds.

3. If you do not obtain acceptable performance by increasing both the 
annealing/extension temperature and time, assay reoptimization may be required. 
Refer to the Real-Time PCR Systems Chemistry Guide (PN 4343458) for more 
information.

Extremely high ∆Rn or Rn values ROX dye was not selected as the 
passive reference when the plate 
document was set up

Select ROX dye as the passive 
reference when you set up the plate 
document.

Evaporation Make sure that the reaction plate is 
sealed completely, especially around 
the edges.

High variability across the reaction 
plate

ROX dye was not selected as the 
passive reference when the plate 
document was set up

Select ROX dye as the passive 
reference when you set up the plate 
document.

Evaporation Make sure that the reaction plate is 
sealed completely, especially around 
the edges.

Use reagents that contain ROX 
passive reference dye.

High variability across replicates Reaction mix was not mixed well Mix the reaction mix gently by 
inversion, then centrifuge briefly 
before aliquoting to the reaction 
plate.

Observation Possible Cause Action
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Analyzing Data in an RQ Study

Workflow

Create a new
RQ Study document

Configure analysis
settings

Adjust the baseline
and threshhold

Analyze and view results

If necessary,
omit samples

Export AQ Plate
document, if desiredPerforming

an RQ Study

Introduction
and Example
RQ Experiment

Designing 
an RQ
Experiment

Performing
Reverse
Transcription

Primer Extended on mRNA
5′ 3′

Reverse
Primer

5′

Synthesis of 1st cDNA strand
cDNA

Oligo d(T) or random hexamer

3′ 5′

cDNA

Generating
Data from
RQ Plates - 
Fast

Generating
Data from
RQ Plates - 
Standard

STANDARDTANDAR

See page 64

See page 72

See page 66

See page 77

See page 79

See page 62
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Creating an RQ Study Document
To conduct a comparative analysis of RQ plates in a 
study or to analyze a single RQ plate experiment, you 
must first create an RQ Study document.

The SDS software uses the comparative Ct method 
(2− ∆∆Ct) of relative quantification. For more 
information about methods of calculating relative 
quantification, refer to ABI PRISM® 7700 Sequence 
Detection System User Bulletin #2 (PN 4303859).

To create a new RQ Study document:

1. Select File> New.

2. In the Assay drop-down list of the New 
Document Wizard, select Relative 
Quantification (ddCt) Study. Accept the default 
settings for Container and Template 
(96-Well Clear and Blank Document).

3. Enter a name in the Default Plate Name field, or 
accept the default.

4. Click Next>.

IMPORTANT! RQ Study software is an optional 
package for the 7300 instrument but is standard for 
the 7500 and 7500 Fast instruments.

IMPORTANT! RQ plates run with standard thermal 
cycling conditions. Fast thermal cycling conditions 
cannot be combined into a single RQ study.

In an RQ study, you can... You cannot...

• Select the endogenous control and the calibrator sample.

• Select the control type when applicable.

• Set baseline and threshold values and RQ Min/Max 
Confidence Levels.

• Omit individual wells or sample replicates.

• Create, add, or modify samples.

• Create, add, or modify detectors.

• Change detector tasks.

(You can perform these operations in RQ Plate 
documents.)
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5. Add RQ plates to the study.
a. Click Add Plates.

b. Select the plate(s) that you want to add to 
the study, then click Open. 

o

The selected plates are displayed.

6. Click Finish. If desired, save the RQ Study 
document when prompted.
The SDS software opens a new RQ Study 
document and displays the RQ Study main view 
with its three panes:

a. RQ Detector grid – Allows you to select 
detectors to associate with the loaded study. 
For each detector, Color, Detector name, 
Threshold value, Auto Ct, and Baseline are 
displayed.

b. RQ Sample grid – Displays the samples 
associated with the selected detector(s). The 
Sample Grid displays numerical results of 
RQ calculations and has two subtabs: 
Sample Summary and Well Information.

Note: You can add up to 10 RQ plates to an 
RQ study.

IMPORTANT! All plates added to a study 
must have identical thermal cycling 
parameters—the same number of steps, 
cycles, sample volume, emulation mode. 
The SDS software will reject a plate if it 
detects any differences. (The first plate 
added to the study serves as the reference 
plate against which other plates are 
compared.)

6a

6b

6c

Note: At this point, all the values in the 
Threshold, Auto Ct, and Baseline columns 
are set to the default values (0.200000, 
Manual, and [6,15], respectively).



Chapter 6 Analyzing Data in an RQ Study
Configuring Analysis Settings

64 Relative Quantification Getting Started Guide for the Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System

Notes

c. RQ Results panel – Contains the three 
results-based tabs: Plate (default), 
Amplification Plot, and Gene Expression.

Configuring Analysis Settings
After you create the RQ Study document, you must 
specify parameter values for the analysis.

Unless you have already determined the optimal 
baseline and threshold settings for your experiment, 
use the automatic baseline and threshold feature of the 
SDS software (auto Ct), explained below. If the 
baseline and threshold were called correctly for each 
well, you can proceed to view the results. Otherwise, 
you must manually set the baseline and threshold as 
explained in “Manual Baseline and Threshold 
Determination” on page 66.

To configure analysis settings:

1. Click  or select Analysis > Analysis Settings.

2. In the Detector drop-down list, select All.

3. Select Auto Ct. The SDS software automatically 
generates baseline and threshold values for each 
well.

Alternatively, you can select Manual Ct and 
specify the threshold and baseline manually.

Note: You can save the RQ Study 
document now, or wait until after specifying 
analysis settings and analyzing the data.

2

3

4

5

6

7

8

IMPORTANT! After analysis, you must verify 
that the baseline and threshold were called 
correctly for each well, as explained in 
“Adjusting the Baseline and Threshold” on 
page 66.
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4. Select the Calibrator Sample.

5. Select the Endogenous Control Detector.

6. Select the Control Type if the study contains both 
multiplex and nonmultiplex reactions.

7. Select the RQ Min/Max Confidence level.

8. Optionally, select Remove Outliers to enable the 
SDS software to automatically identify and filter 
outliers for groups containing at least four 
replicates.

9. Click OK & Reanalyze. The detector 
information appears in the RQ Detector grid.
After analysis, the Threshold column displays 
the automatically calculated threshold values. 
The Auto Ct and Baseline columns are set to 
“Auto.”
For more information about the settings in the 
Analysis Settings dialog box, refer to the Online 
Help.

Note: If your experiment uses only a single 
plate, there must be at least two different samples 
that have different names and have their own 
endogenous controls. (You can go back to a 
saved RQ Plate document and change the sample 
names, if necessary.)

Note: The Multiplexed or Non-Multiplexed 
options are active only if the plates loaded for 
analysis contain both multiplexed and 
nonmultiplexed reactions that share the same 
endogenous control.

Note: The SDS software uses this value to 
calculate error bars for gene expression levels, as 
explained in “Error Bars for Gene Expression 
Plots” on page 75.

Note: You can also remove outliers manually, as 
explained in “Omitting Samples from a Study” 
on page 77.
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After the analysis, you must verify that the baseline 
and threshold were called correctly for each detector, 
as explained in the following section.

Adjusting the Baseline and Threshold

Automatic Baseline and Threshold 
Determination

The SDS software calculates baseline and threshold 
values for a detector based on the assumption that the 
data exhibit the “typical” amplification curve.

A typical amplification curve has a:

• Plateau phase (a)
• Linear phase (b)
• Exponential (geometric phase) (c)
• Background (d)
• Baseline (e)

Experimental error (such as contamination, pipetting 
errors, and so on) can produce data that deviate 
significantly from data for typical amplification 
curves. Such atypical data cause the software 
algorithm to generate incorrect baseline and threshold 
values for the associated detector. 

Therefore, Applied Biosystems recommends 
reviewing all baseline and threshold values after 
analysis of the study data. If necessary, adjust the 
values manually as described on page 69.

Manual Baseline and Threshold 
Determination

If you set the baseline and threshold values manually 
for any detector in the study, you must perform the 
adjustment procedure on page 69 for each of the 
detectors.

The following amplification plots show the effects of 
baseline and threshold settings.

Cycle

∆Rn

a

b

c

d

e

Threshold
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Baseline Set Correctly

The amplification curve begins after the maximum 
baseline. No adjustment necessary.

Baseline Set Too Low

The amplification curve begins too far to the right of 
the maximum baseline. Increase the End Cycle value.

Baseline Set Too High

The amplification curve begins before the maximum 
baseline. Decrease the End Cycle value.
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Threshold Set Correctly

The threshold is set in the exponential phase of the 
amplification curve.

Threshold settings above or below the optimum 
increase the standard error of the replicate groups.

Threshold Set Too Low

The threshold is set below the exponential phase of 
the amplification curve. The standard error is 
significantly higher than that for a plot where the 
threshold is set correctly. Drag the threshold bar up 
into the exponential phase of the curve.

Threshold Set Too High

The threshold is set above the exponential phase of 
the amplification curve. The standard error is 
significantly higher than that for a plot where the 
threshold is set correctly. Drag the threshold bar down 
into the exponential phase of the curve.
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To manually adjust the baseline and threshold:

1. Select the Amplification Plot tab, then select 
Delta Rn vs. Cycle in the Data drop-down list.

2. In the RQ Detector grid, select a detector.
The SDS software displays the:

• Associated samples (from all plates 
included in the study) in the RQ 
Sample grid.

• Graph for the selected detector in the 
RQ Results panel.

1

2

4b

exponential 
phase of the 
amplification 
curve

Note: When manually adjusting baseline 
and threshold settings, you can select only 
one detector at a time. If you select multiple 
detectors, the Analysis Settings section and 
the threshold bar are disabled.
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3. Set the baseline for the detector.
a. Under Analysis Settings, select Manual 

Baseline.
b. Enter values in the Start Cycle and End 

Cycle fields, ensuring that the amplification 
curve growth begins at a cycle after the End 
Cycle value.

4. Set the threshold for the detector.
a. Under Analysis Settings, select Manual Ct.
b. Drag the threshold setting bar so the 

threshold is:
• Above the background
• Below the plateaued and linear regions 

of the amplification curve
• Within the exponential phase of the 

amplification curve
The SDS software adjusts the theshold 
value and displays it in the Threshold field 
after reanalyzing.

Note: After you change a baseline or 
threshold setting for a detector, the Analyze 
button ( ) is enabled, indicating that you 
must reanalyze the data.
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5. Repeat steps 2 through 4 to set the baseline and 
threshold values for all remaining detectors in 
the study.

6. Click  or select Analysis > Analyze to 
reanalyze the data using the adjusted baseline 
and threshold values.

Click and drag the Threshold setting 
to adjust the threshold. The bar turns 
red, indicating that the threshold has 
been changed.
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Analyzing and Viewing the Results of the RQ Study
Selecting Detectors to Include in Results 
Graphs

In the RQ Detector Grid, select detectors to include in 
the result graphs by clicking a detector. (Ctrl-click to 
include multiple detectors; Click-drag to include 
multiple adjacent detectors.)

The corresponding samples appear in the RQ Sample 
Grid. Depending on which tab you select in the RQ 
Results Panel (Plate, Amplification Plot, or Gene 
Expression), analysis results are displayed.

To see information about a specific well, select the 
Well Information tab.

Example Experiment

Suppose that you want to view the comparative gene expression levels of the following genes when the liver tissue is used 
as the calibrator: ACVR1, ACVR2, CCR2, CD3D, and FLT4. Selecting the detectors in the RQ Detector grid (1) displays the 
sample information in the RQ Sample grid (2) and in a result graph in the RQ Results panel (3). Note that:

• The Gene Expression tab is selected, and the gene expression levels are sorted by detector.

• Gene expression levels for bladder samples are indicated by the green bar; those for kidney samples by the blue bar. 
These colors also indicate the samples in the RQ Sample Grid and the RQ Results Panel plots.

• Because liver samples are used as calibrators, the expression levels are set to 1. But because the gene expression levels 
were plotted as log10 values (and the log10 of 1 is 0), the expression level of the calibrator samples appear as 0 in the 
graph.

• Because the relative quantities of the targets are normalized against the relative quantities of the endogenous control, 
the expression level of the endogenous control is 0; there are no bars for GAPDH.

• Fold-expression changes are calculated using the equation 2−∆∆CT.

1

2

3
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Amplification Plot

The three Amplification Plots allow you to view post-
run amplification of specific samples. The 
Amplification Plots display all samples for selected 
detectors.

You can adjust graph settings by double-clicking the 
y- or x-axes of a plot to display the Graph Settings 
dialog, as shown on page 38.

Rn vs. Cycle (Linear) View

Displays normalized reporter dye fluorescence (Rn) as 
a function of cycle. You can use this plot to identify 
and examine irregular amplification.

For more information about Rn, refer to the SDS 
Chemistry Guide.

∆Rn vs. Cycle (Log) View

Displays dye fluorescence (∆Rn) as a function of 
cycle number. You can use this plot to identify and 
examine irregular amplification and to manually set 
the threshold and baseline parameters for the run.

Ct vs. Well Position View

Displays threshold cycle (CT) as a function of well 
position. You can use this plot to locate outliers from 
detector data sets (see “Omitting Samples from a 
Study” on page 77 for more information).

Note: If there is a data point at Ct0, this point is 
undetermined, the data point is not actually Ct = 0.
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Gene Expression Plot

Gene Expression plots show the expression level or 
fold-difference of the target sample relative to the 
calibrator. 

Because the calibrator is compared to itself, the 
expression level for the calibrator is always 1.

Adjusting Graph Settings

You can adjust graph settings for gene expression 
plots in the Graph Settings dialog box, including:

• Bar width
• 3D bars
• Autoscaling
• Data display as Log10 RQ or Raw RQ

To access the Graph Settings, double-click on one of 
the axes.

Refer to the Online Help for more information about 
adjusting graph settings for gene expression plots.

Gene Expression Plot Orientation: Detector

Detectors are plotted on the x-axis, and each bar 
shows the detector value of a single sample.
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Gene Expression Plot Orientation: Sample

Samples are plotted on the x-axis, and each bar shows 
the set of sample values of a single detector.

Error Bars for Gene Expression Plots

The SDS software displays error bars for each column 
in the plot, provided that the associated expression 
level was calculated from a group of two or more 
replicates. The error bars display the calculated 
maximum (RQMax) and minimum (RQMin) 
expression levels that represent standard error of the 
mean expression level (RQ value). Collectively, the 
upper and lower limits define the region of expression 
within which the true expression level value is likely 
to occur.

The SDS software calculates the error bars based on 
the RQMin/Max Confidence Level in the Analysis 
Settings dialog box (see page 64).
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Reanalyzing an RQ Study
If you change any of the analysis settings, you must 
reanalyze the data before you can view results. (You 
can switch between the variations of the 
Amplification and Gene Expression plots without 
having to reanalyze the data.)

Suppose you select Liver as the calibrator, then 
perform an analysis. Next, you view the 
Amplification and Gene Expression plots. If you then 
want to use Kidney or Bladder as the calibrator, you 
need to reanalyze the data before viewing results. 

Similarly, if you want to change the baseline or 
threshold values, the endogenous control, the control 
type, or the RQ Min/Max parameters, you need to 
reanalyze your data.

Calibrator Gene Expression Plot

Liver

Kidney

Bladder
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Omitting Samples from a Study
Experimental error may cause some wells to amplify 
insufficiently or not at all. These wells typically 
produce CT values that differ significantly from the 
average for the associated replicate wells. If included 
in the calculations, these outlying wells (outliers) can 
result in erroneous measurements.

To ensure precise relative quantification, you must 
carefully view replicate groups for outliers. You can 
remove outliers manually using the CT vs. Well 
Position Amplification Plot.

To remove samples from an RQ Study:

1. Select the Amplification Plot tab.

2. In the Data drop-down list, select Ct vs. Well 
Position.

3. In the RQ Detector grid, select a detector to 
examine. All samples that use this detector are 
displayed in the RQ Samples grid.

4. In the RQ Samples grid, click to select the 
samples to display in the Amplification Plot.

5. Verify the uniformity of each replicate 
population by comparing the groupings of CT 
values for the wells that make up the set.

1

2

3

4

Good 
clustering 
of replicate 
data. No 
outliers.

Potential 
outlier.

Select 
Omit.
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6. Do one of the following:
• If outliers are present, select the Well 

Information tab, find the outlying sample, 
and select the Omit check box for the 
sample.

• If outliers are not present, go to step 7.

7. Repeat steps 5 and 6 to screen the remaining 
replicate groups.

8. Select Analysis > Analyze ( ) to reanalyze the 
run without the outlying data.

9. Repeat steps 3 to 8 for other detectors you want 
to screen.

The outlier is 
removed 
during 
analysis.

This is an 
enlarged 
version 
showing that 
the outlier is 
removed 
during 
analysis.

Select 
Omit.
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Exporting RQ Study Data
You can export numeric data from RQ studies into 
text files, which can then be imported into spreadsheet 
applications such as Excel.

1. Select File > Export > Results, then select the 
data type to export:

• Sample Summary (*.csv)
• Well Information (*.csv)
• Both (*.csv)

Refer to the Online Help for information about 
the export file types.

2. Enter a file name for the export file.

3. Click Save.

Note: The name of the dialog box depends on 
the type of data you want to export. 
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ACreating Detectors

Before you can use a plate document to run a plate, 
you need to create and apply detectors for all samples 
on the plate. A detector is a virtual representation of a 
gene- or allele-specific nucleic acid probe reagent 
used for analyses performed on instruments. 

To create a detector:

1. Select Tools > Detector Manager.

2. Select File > New.

3. In the New Detector dialog box, enter a name for 
the detector.

4. Optionally, click the Description field, then 
enter a brief description of the detector.

2

Note: A plate document (any type) must be open 
before you can access the Tools menu.

3

4

5

6

7

IMPORTANT! The name of the detector must be 
unique and should reflect the target locus of the 
assay (such as GAPDH or RNase P). Do not use 
the same name for multiple detectors.
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5. In the Reporter Dye and Quencher Dye drop-
down lists, select the appropriate dyes for the 
detector. 

6. Click the Color box and select a color to 
represent the detector using the Color dialog box.

7. Optionally, click the Notes field, then enter any 
additional comments for the detector.

8. Click Create Another if you want to create 
another detector.

9. Click OK to save the detector and return to the 
Detector Manager.

10. Repeat steps 2 through 9 for the remaining 
detectors.

11. In the Detector Manager, click Done when you 
finish adding detectors.

 g

Note: The dyes that appear on the Reporter and 
Quencher Dye lists are those that have been 
previously entered using the Dye Manager. If the 
dye that you want to use does not appear in a list, 
use the Dye Manager to add the dye and then 
return to this step in this procedure. Refer to the 
Online Help for more information.

Note: Select TAMRA as the quencher for 
TaqMan® probes and None for TaqMan MGB 
probes.

Example Experiment

In the example RQ experiment, a detector is created for each target gene and the endogenous control. 24 detectors are 
created: 23 for the target genes and 1 for the endogenous control, GAPDH.

For example, the detector for the ACVR1 gene is named ACVR1 and assigned a yellow color. Because all TaqMan Gene 
Expression Assays have probes that are labeled with FAM™ dye, FAM was selected for the reporter dye. Additionally, 
TaqMan Custom Gene Expression Assays use TaqMan MGB probes, which use nonfluorescent quenchers. “None” is 
selected for the quencher dye.
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Note: TaqMan® Genotyping Assays are shipped with an assay information file (AIF). This text-based file contains 
information about the assays that you ordered, including the Applied Biosystems Assay ID number, well-location 
of each assay, primer concentration, and primer sequence. The file also indicates the reporter dyes and quenchers 
(if applicable) that are used for each assay. When creating detectors, you use the reporter dye and quencher 
information (and optionally, the gene name or symbol for the sample name). You can view the contents of AIFs in 
a spreadsheet program, such as Microsoft Excel.
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